admin @ Thursday July 10th 2008 10:37

Solución aquí. Son las propias actualizaciones de Windows Vista que te joden.

RSS: post comments / blog comments / blog posts / email / Twitter

Both comments and pings are currently closed.

  1. Tom Clarke
    July 10th 2008 13:16

    Otros soluciónes: utilizar XP; comprar Mac.

  2. Trevor
    July 10th 2008 13:19

    Anyone want to buy a functioning Apple Mac SE 30 and an early PowerBook?

  3. Laura Amezcua Fernandez
    March 14th 2009 11:23

    Yo tengo windows vista y ahora no puedo entrar a mi perfil por que me pone "error en servicio Servicio de perfil de usuario al iniciar sesión".
    ¿Qué hago?

    Gracias

  4. Van_Allen
    March 22nd 2009 04:02

    Les escribo los pasos que me sirvieron para resolver este problema.

    1.- Entrar en modo seguro (presionan F8 antes de que cargue el sistema, les aparece un menu, seleccionan y listo)

    2.- Teclean regedit en busqueda del menu inicio

    3.- Buscan la ruta HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\ProfileList

    4.- deben aparecer 2 lineas iguales pero la de tu perfil con .bak, entonces lo que hay que hacer es intercambiar estas lineas, es decir, quitarle el .bak a la linea de tu sesion y a la otra agregarle .bak

    reiniciar y listo

    IMPORTANTE: Recuerda crear un punto de restauracion por cualquier cosa.
    ESpero les sirva, Saludos.

  5. oscarbel
    March 23rd 2009 08:30

    Gracias a Van Allen por la explicación sencilla y corta, solucioné el problema siguiendo los pasos al pie de la letra.

    gracias

  6. Daniel Gutierrez
    March 25th 2009 16:32

    muchas gracias a van allen, funciono en una compu que me trajeron a arreglar

  7. Carlos Luna
    March 26th 2009 21:35

    Muchisimas gracias, solucionaste mi problema. ojala y tengas mas tips como estos.

  8. Trevor
    March 26th 2009 23:10

    Perdona, este blog va sobre política y la nación merluza.

  9. Marcela!
    March 28th 2009 07:03

    Holaaaa!!

    Mil gracias por la explicacion!
    Eres genial amigo!
    Ya estaba preocupada porke pense ke me costaria mucho reparar este problema, pero que sorpresa haberme hayado con esta web en donde fue mas facil de lo que imaginaba!

    Me kitaste un gran peso de encima!

    Suerte!!!!!

  10. reyna
    March 30th 2009 18:07

    holaaa...estoy muy desesperada, tengo el mismo problema quiero seguir estos pasos pero necesito saber si no perdere mis archivos xq no se como hacer un punto de restauracion ya que solo tengo una sesion y soy administrador y es a esa sesion a la q no puedo ingresar! Porfa ayudenme..diganme si sigo los pasos no pierdo mis archivos?

  11. Trevor
    March 30th 2009 18:29

    No veo porque tendrías problemas.

  12. Tom
    April 3rd 2009 14:51

    Compadre muchas gracias, ayudas asi es que sirven!!

  13. javi
    April 3rd 2009 15:54

    hola... tengo este fallo pero cuando presiomo F8 me sale en ingles i no se cual ai que elejir entonces no me atrevo a elejir i no puedo solucionar el problema

  14. antonio
    April 5th 2009 09:38

    hola,tengo el mismo problema pero no se a donde te refieras que me meta de modo seguro perdona mi ignorancia pero esque la verdad no se y meterme en modo seguro asia donde o que? hay estoy bien .....
    gracias :D

  15. antonio
    April 5th 2009 09:42

    alguien me podria explicar por messnger
    antonioy_1437500@hotmail.com

  16. omar barajas
    April 6th 2009 21:44

    muchas graxias Van Allen me sirvió de mucho neta, espero me pases o anotes tu correo para que me soluciones otros problemas que tengo con mi lap y si me urgen, muchas grax por tu información es buena y fácil de seguir

  17. Nadia
    April 11th 2009 06:29

    sigo los pasos pero mi pc tiene solo una cuenta...
    estoy deseperada porque llego hasta el punto de profile list pero no se como cambiar el .bak o será que no puedo hacerlo por tener una cuenta unica en el pc. desde ya gracias

  18. nancy
    April 12th 2009 17:50

    yo estoy igual que nadia, sigo los pasos hasta profile list... pero no hay dos lineas iguales con mi perfil, y nada mas tengo una cuenta... viene

    (default) ..... (value not set)
    default %SystemDrive%/Users/Default
    profilesdirectory %SystemDrive%/Users
    programdata %SystemDrive%/Programdata
    public %SystemDrive%/Users/Public

    es lo unico que aparece... porfavor, ayudenmee lo mas pronto posible

    ahi a q le debo cambiar? o que debo hacer?

    de antemano gracias

  19. April_13
    April 13th 2009 20:41

    Me ha pasado exactamente lo mismo, mi pregunta es por qué, debido ah qué. Qué hice, por que apareció de repente que no podíe abrir mi sesion.
    Gracias.

  20. Sandeivid
    April 14th 2009 18:18

    Yo tambien tenía ese problema...que seguia los pasos y me quedaba atascado buscando lo del bak
    Donde teneis q mirar lo del .bak no es en la ventana de la derecha donde os aparece lo de defaul%System.profilesdirectory sino hay que mirar debajo de profile list, te aparece una lista de cartpetas con numero, fijaros porq es donde aparece lo de .bak

  21. rodrigo
    April 20th 2009 04:55

    compadre te pasaste pa capoooo de verdad
    yo estaba ya muerto con esto toy terminando la tesis y me salio este caxitoooooo

    te pasaste compa por la ayuda

    gracias

  22. yajayra
    April 21st 2009 22:19

    asu graxias en verdd por el dato, iop estaba super desesperada y una pregunta por que pasa eso, bueno michissssimassss graxias bye

  23. ces901000@hotmail.com
    April 23rd 2009 01:59

    mira yo tengo ese problema pero lo que pasa es que no me aparecen los dos archivos iguales pero si hay una carpeta que tiene el .bak sera que funcionara igual

  24. Ivan1984
    April 24th 2009 00:48

    un aplauso al que posteo esto de doy docientas mil gracias que me sacaron de mi problemita

  25. Miguel
    April 27th 2009 08:26

    hoy me acaba de pasar el mismo problema...y todavia no logre solucionarlo..
    ahora viendo las soluciones q me dan...entiendo que debo hacer...pero estoy con una cuenta de usuario estandar...y cuando quiero realizar los cambios del .bak no me deja.
    entonces necesitaria saber...como creo otra cuenta de administrador ya q la q tenia es la q no puedo abrir...y ademas quisiera q me digan como crear un punto de restauracion ya q no se como hacerlo..
    espero me respondan pronto....
    chau

  26. estefa
    April 27th 2009 12:58

    gracias,muy utilª!!! :)

  27. rocio
    April 27th 2009 22:49

    hola, yo estoy con el mismo problema pero cuando aho el paso 3 me sale que no encuentra esa dirección. que debo hacer???????????? mil gracias por adelantado

  28. Bruno
    April 28th 2009 23:42

    Fantastico el dato. Muchas gracias!

  29. claudia
    May 6th 2009 10:17

    Muchas gracias!!! de vdd mi hermana ya estaba llorando porque estaba por terminar su trabajo final y le salio ese mensaje... ¿a que se debe ese mensaje?
    De todas maneras mil gracias!!! nos salvaste de una larga noche!!!

  30. isaac ronaldo
    May 8th 2009 05:47

    hola a todos este cuando prendo la computadora pongo mi contraseña y sale error en el servisio de ferfil de usuario al iniciar sesion no se puede cargar el perfil de usuario

  31. lexlui
    May 13th 2009 01:14

    muchas grcias por esta solucion

  32. Trevor
    May 13th 2009 20:33

    Hay entradas más interesantes que esta, de verdad.

  33. PIRATE
    May 14th 2009 19:58

    HOLA!, YO TENGO EL MISMO PROBLEMA QUE LA MAYORIA DE LOS PRESENTES EN ESTE POST, CON LA FAMOSA LEYENDA "Error en el servicio Servicio de perfil de usuario al iniciar sesion. No se puede cargar el perfil de usuario", YO QUISE INTENTAR LA SOLUCION QUE ESTABLLECEN AQUI, PERO NO ME FUNCIONA, AL PRESIONAR F8 NO ENTRA A NINGIN MENU, MI EQUIPO ES "DELL", NO SE SI TENGA ALGO QUE VER, SI ALGUIEN PUEDE AYUDARME SE LO AGRADEZCO DE ANTEMANO.

  34. billy
    May 14th 2009 21:39

    LO QUE TIENES QUE HACER ES YAMAR AL SERVICIO DE ATENCION DE "DELL" Y PREGUNTAR POR EL SEÑOR "SPENCER".

  35. feluco
    May 15th 2009 23:54

    Fenomeno mano, ha funcionado todo muy bien en un portatil Acer...

  36. Jorge
    May 19th 2009 23:40

    Muchas gracias me sirvio tu tutorial, en realidad le sirvio a mis amigos que lo hiceron y me arreglaron la pc yo estaba durmiendo mientras ellos laburaban

  37. Jimmycp
    May 20th 2009 03:43

    muchas gracias, alli le solucione el problema a mi viejo

  38. Varo83
    May 20th 2009 17:25

    Excelente aporte, me funciono a la perfeccion, primero no sabia como hacerlo, pero despues ya es muy facil de realizar, Felicidades Amigo

  39. Trevor
    May 20th 2009 18:10

    Stop leaving all these bloody comments and purchase one of my Barcelona walking tours.

  40. tomas
    May 21st 2009 01:56

    akabo de solucionar el problema k tenia, io tmb me kede en lo d las 2 lineas; bueno despues de ahi de pones kambiar nombre kon klik derecho, entonces en el k dice ".bak" se lo borras i le pones una letra de mas o lo k sea; en el siguiente le das clik derecho , kambiar nombre y agregas el ".bak". despues te regresas al que kitaste .bak i le kitas la letra o lo k sea; kon esto ia kedo, reinicia el ekipo i listo!!!

    gracias a van-allen por su ayuda

  41. luis
    May 23rd 2009 11:19

    Yo doy al F8 y no me sale lo del menú inicio. ¿Qué hago?

  42. martin
    May 24th 2009 03:51

    gracias loco funciona a lo bestia gracias

  43. silvia de argentina
    May 25th 2009 21:50

    lo voy a intentar...dios me ayude

  44. John
    May 26th 2009 00:35

    lo único que realmente me funcionó fué restaurar el sistema a un punto anterior.

  45. Leonardo
    May 26th 2009 19:54

    Gracias lo unico nuevo que hice fue borrar el perfil con .bak,y agregarle .bak al que quedo ya que no medejaba cambiarlo por que me decia que ya estaba ese nombre.

  46. Chompower
    June 12th 2009 06:09

    Maldito problema me ataco tres veces y me hizo reinstalar el S.O, si hubiese sabido antes..

  47. Master Choice
    June 12th 2009 23:32

    Lo pude resolver. . . gracias . .

    Para poder renombrar:
    1.- renombrar el ".bak" y ponerle ".bak1" (solo agregarle el numero 1)
    2.- al otro ponerle el ".bak".
    3.- Por ultimo al que renombramos en el punto 1, quitarle la extension ".bak1"

    y listo . . .

  48. master giga juls
    June 28th 2009 22:56

    sobres man ta chido tu trukillo pero ke pedo con eso del .bak y cual es la causa del problema gracias.

  49. jimbo
    July 18th 2009 04:09

    muchas gracias por el dato... me ha funcionado a la perfeccion

  50. Guillermo
    July 31st 2009 05:46

    oigan no puedo resolverlo
    me deice que no lo puedo cambiar
    dice
    error al cambiar el nombre de la clave
    este es mi correo por favor alguien que
    me ayude me urge
    Juan_Guillermo@hotmail.com

  51. Juanito
    August 31st 2009 21:06

    Mil gracias Van Allen!!! Eres un master!!! Saludos.

  52. Juan Guillermo
    September 4th 2009 06:09

    Wow gracias men
    enserio gracias x el dato
    me sirvio mucho crei k
    ya habia perdido toda
    mi informacion x.x

  53. Luis Felipe
    September 7th 2009 20:44

    tengo ese maldito problema y mi ordenador es DELL. Con F( no entro en el menu seguro. Podeis ayudarme

  54. Mike
    September 8th 2009 12:48

    gran aporte, me ha sido muy util, muchas gracias!

  55. Silvia y José
    September 9th 2009 00:13

    Muchisimas gracias Van Allen, nos salvaste, estuvimos como 15 dias sin poder usar la PC, y gracias a tus instrucciones logramos hacerla funcionar en un rato.

  56. DANIEL
    September 20th 2009 19:29

    MIL GRACIAS ME SALVASTE LA VIDA CON UN CLIENTE ..ESQUE YO VENDO EQUIPOS DE COMPUTO Y UN CLIENTE ME LA LLEVO Y NO SABIA NO Q ONDA ..Y ENCONTRE ESTE BLOG ..GRACIAS .SUERTE A TODOS.....XD

  57. nandiux
    September 28th 2009 19:56

    Copadisimo, me sirvio mucho, un millon de gracias.

  58. dahlin
    October 2nd 2009 19:01

    Excelente dato. Muchas gracias.

  59. Circa
    October 11th 2009 05:07

    Muchas gracias Van_allen seguí los pasos al pie de la letra y se solucionó inmediatamente el problema.

  60. Armandov
    October 13th 2009 23:05

    Hola. Alguien que me de más detalles para cambiar el .bak.Yo entre en el pc con otro usuario y seguí los pasos hasta el .bak pero me sale este mensaje.El editor del registro no puede cambiar el nombre,el nombre de clave ya existe escriba otro nombre e intentelo de nuevo.
    Saludos.

  61. Marcelo
    October 14th 2009 17:07

    Gracias. Solucion Perfecta!.

  62. jesusmallville
    October 15th 2009 06:49

    Hola Armandov: tu problema es muy simple de solucionar, te indico, al archivo que tiene el bak, ponle primero click derecho, opcion cambiar nombre, con flecha a la derecha pones el cursor en la "k" de bak, adicionale un numero 1,el paso siguiente es el que no tiene bak ,ponle bak claro que solo el bak sin el numero uno,regresas a el que tiene el numero uno y le borras todo el bak1 y le das click afuera, de modo que solo quede el back de arriba es decir el bueno, cierras todo y reinicias, asunto arreglado, espero te sirva la explicacion detallada,cualquier cosa estoy en chat atte jesusmallville. PD MUCHISIMAS GRACIAS a Van_Allen y a trevor GRACIAS DE VDD.

  63. carmen
    October 25th 2009 17:40

    que quiere decir exportar este registro para tener una copia de seguridad por si volvemos a tener el mismo problema, si estiendo lo de la copia que hay que copiar pero de donde hay que copiarle y donde hay que pegarla.

    gracias

  64. nacho
    October 26th 2009 23:50

    gracias compadre este foro me saco de un apuro enorme.....gracias camarada...me ayudaste a quedar mega bien con una chika ...y chance asi me ayuda ella despues jejejejeje chao.

  65. kalebeul » Discovered: Cataloonia’s true fet diferencial
    October 27th 2009 15:45

    [...] news: kalebeul helps you get laid. What a glorious [...]

  66. Pablo
    November 1st 2009 17:46

    El modo seguro es cuando se apaga mal el computador (manualmente), es decir, en mi caso, mantengo el boton de encendido presionado y se apaga, luego se enciende y da las opciones, eligen modo seguro y ya.

    Tengo un problema, yo aún no puedo hacer esto ya que al llegar a .bak no pude cambiarles el nombre, me dice algo de error de la clave... bueno, ví que a otros arriba les pasó lo mismo y si lo pudieron solucionar, favor de decirme como lo hicieron.

    Gracias de antemano, saludos.

  67. diee
    November 7th 2009 16:46

    HOlaa seguii tus pasos..
    perO nO encuentrO regedit..
    qe HagOO..!!

  68. jitro05
    November 18th 2009 13:04

    No puedo editar el registro. No me lo permite , que puedo hacer????

  69. EUGENIO B
    November 19th 2009 04:35

    QUEDO MUY AGRADECIDO POR TU GENEROSIDAD TECNOLOGICA
    SEGUI TUS PASOS INCLUYENDO EL PUNTO DE RESTAURACION, RESOLVIENDO TOTALMENTE MI PROBEMA. GRACIAS GRACIAS

  70. Ingrid
    November 19th 2009 20:31

    Muchisimas gracias a ti x la información y a todos por comentar, me dio confianza xra hacerlo y funcionó!
    Saludoss

  71. Windows Vista: Error en el servicio Servicio de perfil de usuario al iniciar sesión. No se puede cargar el perfil de usuario! « Alfonso Pimienta (Formación para el docente)
    July 31st 2012 13:19

    [...] reinicios (que otras veces funcionan), no había forma de solucionar el problema…por suerte gracias a Google y a que este problema es bastante común, encontré la solución que os [...]

Picture-posts

Back to top